<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Guildford Shakespeare Company takes on the political world with Julius Caesar - People - Surrey</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Guildford Shakespeare Company takes on the political world with Julius Caesar">
    <meta name="DC.title" content="Guildford Shakespeare Company takes on the political world with Julius Caesar">
    <meta property="og:title" content="Guildford Shakespeare Company takes on the political world with Julius Caesar" />
  <meta name="keywords" content="People">
  <meta name="DC.subject" content="People">

			<META name="description" content="As Guildford Shakespeare Company prepare to tackle the world of political thriller with their adaption of Julius Caesar, Matthew Williams meets the group&#8217;s founders to discuss their 10th anniversary year, how their now famous Spiegeltent almost got stuck in the mud and some hugely exciting plans for Guildford" />
		<META property="og:description" content="As Guildford Shakespeare Company prepare to tackle the world of political thriller with their adaption of Julius Caesar, Matthew Williams meets the group&#8217;s founders to discuss their 10th anniversary year, how their now famous Spiegeltent almost got stuck in the mud and some hugely exciting plans for Guildford" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.surreylife.co.uk:80/polopoly_fs/1.4881800.1486555891!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Surrey" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.surreylife.co.uk:80/theme/7.187728.1482157377/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.surreylife.co.uk:80/theme/7.187728.1482157377/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.surreylife.co.uk:80/cmlink/people_shared_css_1_7_349214">
						
						
																									<link rel="canonical" href="http://www.surreylife.co.uk/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802" />
																					
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

                    	
                          
        
                        

<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="google-site-verification" content="-n9wEb1BBlzYwEc_uEgWTHYjVFL2s-VMsJSmefDJSyM" />
      
                        
        
                        <meta name="apple-itunes-app" content="app-id=489514761, affiliate-data=myAffiliateData, app-argument=myURL"> 
      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63562645-14', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
        
                        <!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Code for Remarketing Tag -->
      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" people people">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4881802&amp;d=/2.9787/2.22151';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        
                        <link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
      
                        

<div class="advert mobile tablet desktop leaderboard">
	<div id="site-top-leaderboard-advert-desktop-tablet-mobile"></div>
</div>                  
  <div id="weather-36592245-7-233135" class="weather-header" data-preffered-location="GU1" data-content-id="7.233135" data-content-url="/people/surrey_weather_teaser_7_233135" data-weather-page="/people/surrey_weather_teaser_7_233135">
    <a href="#" class="location" data-backdrop="false" data-toggle="modal" data-target="#my-weather-modal" aria-hidden="true" style="display:none"></a>
     <div id="my-weather-modal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h4 class="modal-title" id="myModalLabel">Personalise your weather</h4>
            <h4 class="forecast"><a href="#">5 Day Forecast</a></h4>
          </div>
          <div class="modal-body">
            <p>You can get the weather for wherever you want to in the UK. Enter your postcode below to personalise your weather feed.</p>
            <form id="weather-location">
                <input type="text" value="GU1" placeholder="Enter postcode e.g. W1" name="location">
                <button type="button" class="btn btn-primary" onclick="getWeatherForecast($('#weather-location input').val());">Get Forecast</button>
            </form>
            <p class="hide no-weather"></p>   
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
          </div>
        </div>
      </div>
    </div>
    <img class="weather-image" style="display:none">
    <span class="temperature current-climate" style="display:none"></span>
    <a href="/people/surrey_weather_teaser_7_233135" class="forecast-link" style="display:none">5 day forecast</a>
</div>                  
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/SurreyLife"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233049.1426811353!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/SurreyLife"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233049.1426811353!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/118439088987859489539"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233049.1426811353!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://uk.pinterest.com/surreylife/"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233049.1426811353!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.surreylife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.surreylife.co.uk:80/home/search/7.233008">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          		    


	<a href="http://www.surreylife.co.uk:80/home"><img src="/polopoly_fs/1.4002037.1426811386!/image/image.gif" class="img-responsive" alt="Surrey Life Logo"/></a>

        
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                          



	
		
				
					<form name="site-search search-slot" action="http://www.surreylife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.surreylife.co.uk:80/home/search/7.233095">Advanced search</a></p>
		
		</form>
		
	        
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          		    


	<a href="http://www.surreylife.co.uk:80/home"><img src="/polopoly_fs/1.4002037.1426811386!/image/image.gif" class="img-responsive" alt="Surrey Life Logo"/></a>

        
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/home/my-profile">My Profile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.surreylife.co.uk:80/home/my-profile/profile-gallery">Profile Gallery</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.surreylife.co.uk:80/home/saved-searches">Saved Searches</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/home/contact-us">Contact Us</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/home/rss-feed">RSS Feed</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/home/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/home/my-profile">My Profile</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/home/saved-searches">Saved Searches</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/home/contact-us">Contact Us</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/home/rss-feed">RSS Feed</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/home/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.surreylife.co.uk:80/out-about">Out & About</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.surreylife.co.uk:80/food-drink">Food & Drink</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/food-drink/restaurants">Restaurants</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/food-drink/recipes">Recipes</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a>    </li>                            <li ><a href="http://archantapp.co.uk/frontend/surrey-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a>    </li>                            <li ><a href="http://foodawards.surreylife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/food-drink/restaurants">Restaurants</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/food-drink/recipes">Recipes</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></li>                                   <li ><a href="http://archantapp.co.uk/frontend/surrey-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a></li>                                   <li ><a href="http://foodawards.surreylife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.surreylife.co.uk:80/homes-gardens">Homes & Gardens</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/homes-gardens/interiors">Interiors</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/homes-gardens/gardens">Gardens</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/homes-gardens/property-market">Property Market</a>    </li>                            <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/homes-gardens/interiors">Interiors</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/homes-gardens/gardens">Gardens</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/homes-gardens/property-market">Property Market</a></li>                                   <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.surreylife.co.uk:80/people">People</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/social-photos">Social Photos</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/local-people">Local People</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/charity">Charity</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/business">Business</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/weddings">Weddings</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/social-photos">Social Photos</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/local-people">Local People</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/charity">Charity</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/business">Business</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/weddings">Weddings</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.surreylife.co.uk:80/education">Education</a>	</li>                            <li ><a href="http://www.surreylife.co.uk:80/style">Style</a>	</li>                            <li ><a href="http://www.surreylife.co.uk:80/motoring">Motoring</a>	</li>                            <li ><a href="http://www.surreylife.co.uk:80/photos">Photos</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/photos/upload-a-photo">Upload a Photo</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.surreylife.co.uk:80/competitions-offers">Competitions & Offers</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/competitions-offers/competitions">Competitions</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/competitions-offers/offers">Offers and promotions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/competitions-offers/competitions">Competitions</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/competitions-offers/offers">Offers and promotions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.localsearch24.co.uk/life/?Surrey" target='_blank' class='ext-link'>Directory</a>	</li>                            <li ><a href="http://www.surreylife.co.uk:80/magazines">Magazines</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/magazines/advertise">Advertise</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/magazines/digital-archive">Digital Archive</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/magazines/ezine">Ezine</a>    </li>                            <li ><a href="http://www.subscriptionsave.co.uk/surweb" target='_blank' class='ext-link'>Subscription</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/magazines/advertise">Advertise</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/magazines/digital-archive">Digital Archive</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/magazines/ezine">Ezine</a></li>                                   <li ><a href="http://www.subscriptionsave.co.uk/surweb" target='_blank' class='ext-link'>Subscription</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.surreylife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/social-photos">Social Photos</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/local-people">Local People</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/charity">Charity</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/business">Business</a>    </li>                            <li ><a href="http://www.surreylife.co.uk:80/people/weddings">Weddings</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.surreylife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/social-photos">Social Photos</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/local-people">Local People</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/charity">Charity</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/business">Business</a></li>                                   <li ><a href="http://www.surreylife.co.uk:80/people/weddings">Weddings</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <!-- new pencil ad -->




  





 
											
																	
 
    
  



  <style>
    .p-promo-ad-container,
    .p-promo-ad-container:focus{
        text-decoration: none;
    }
    .p-promo-ad-container{
      display: block;
        margin-bottom: 10px;
    }
    .p-promo-ad-container *{
      cursor: pointer;
    }
    .promo-ad-pencil {
        width: 100%;
        background-color: #fafbeb;
        font-size: 22px;
        color: #000;
    }
    .promo-ad-pencil > div{
        padding: 5px;
        display: table;
        margin: 0 auto;
    }
    .p-issue-triangle{
        display: inline-block;
        margin: 0 2.5px;
        width: 0px;
        height: 0px;
        border-style: solid;
        border-width: 9px 0 9px 15.6px;
        border-color: transparent transparent transparent #ed008f;
    }
    .p-issue-number,
    .p-issue-price,
    .p-issue-publication{
        color: #ed008f;
    }
    .p-issue-offer{
      color: #008000;
    }
    .p-issue-link{
        background-color: #000;
        color: #FFF;
        padding: 0 5px;
    }
    .p-issue-price{
        margin-right: 5px;
    }
    .p-issue-link{
        margin-left: 5px;
    }
    .p-issue-publication{
      font-style: italic;
    }
  </style>

    <a class="p-promo-ad-container" href="http://www.subscriptionsave.co.uk/SURWEBH2">
    <div class="promo-ad-pencil">
        <div>
            <span class="p-issue-number"></span> 6 ISSUES FOR £6<span class="p-issue-price"></span>
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span> Subscribe to 
            <span class="p-issue-publication">Surrey Life </span> today 
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span>
            <span class="p-issue-link">click here</span>
        </div>
    </div>
    </a>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Guildford Shakespeare Company takes on the political world with Julius Caesar</h1>
	                    <p class="updated">12:11 08 February 2017</p>
                    	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4881800.1486555891!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Guildford Shakespeare Company's new production focuses on the cult of personality (Design: Dreamfly)"/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Guildford Shakespeare Company's new production focuses on the cult of personality (Design: Dreamfly)</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=ST Standfirst--><p>As Guildford Shakespeare Company prepare to tackle the world of political thriller with their adaption of Julius Caesar, Matthew Williams meets the group&#8217;s founders to discuss their 10th anniversary year, how their now famous Spiegeltent almost got stuck in the mud and some hugely exciting plans for Guildford</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
									
		    	
    
	<div id="1.4881801" class="object-465"><img alt="Sarah and Matt loved every minute of the group's 10th anniversary year (Photo: Matt Pereira)" width="465" src="/polopoly_fs/1.4881801!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>Sarah and Matt loved every minute of the group's 10th anniversary year (Photo: Matt Pereira)</em></div><p>Originally published in Surrey Life magazine February 2017</p><p>***</p><p>First things first, what can we expect from your upcoming version of Julius Caesar? </p><p><strong>Sarah:</strong> Rome. America. Britain. Syria. We inhabit a world where the cult of personality rules and people value security and strength over community and humanity. This Caesar will reflect our current world of western politics, from Brexit and Trump to the right wing in France and the crisis in Aleppo. It’s a fast-paced political thriller, drawing on the West Wing, House of Cards and the rolling news cycle of events across the world. </p><p><strong>Matt:</strong> It’s always a privilege to work with Shakespeare and one of the incredible things about the plays is how surprisingly modern they are. If ever there was a time for this play it’s now, hence our modern context setting. BUT, as ever, we’ll still be true to Shakespeare’s original words and not be translating anything. We’re adamant that Shakespeare does not have to be dumbed-down to be understood. The setting may be modern, but the words and their intentions are timeless. In fact, Shakespeare’s play, written in 1599, was incredibly contemporary with its political and religious themes; while characters refer to doublets, clocks and nightcaps - not togas, sundials or sandals!</p><p /><p>Having met up with Surrey Life at the start of your 10th anniversary year in 2016, did everything go to plan?!</p><p><strong>Sarah:</strong> It was wonderful. We set out not to over-stretch ourselves, so that we could enjoy it. I’m not sure we achieved the not overstretching but we certainly enjoyed it! For me, the highlight has to be Grimm’s Fairy Tales in the Spiegeltent (a mobile dance hall that started life in the Low Countries - alternatively known as a Mirror Tent). Everything, from the venue to the script to the music and cast, just all came together. It was magical. Then there was our fantastic gala night at Guildford Cathedral, which brought together so many people who have been part of our journey.</p><p><strong>Matt:</strong> Crumbs, there have been so many wonderful moments! Starting, of course, with announcing the fabulous Brian Blessed as our honorary patron in January! It has been a real treat this year to look back on our journey since 2006. Putting together the Muse of Fire exhibition for Guildford House Gallery was such a joy - though seeing the last 10 years of your life documented in a series of rooms is quite something!</p><p /><p>How about surprises…?</p><p><strong>Sarah:</strong> There are always surprises! Digging the 40 ton truck that carried our Spiegeltent out of the mud on its arrival made my heart beat a little faster than I wanted it to. It had come all the way from Belgium and got stuck a few hundred metres outside the venue. The fear of having got so close and failing was imminent but we got there. A positive surprise was finding our current “home” within five months of launching our search, thanks to the support of Guildford Borough Council. It was a vital step forward in finding our own permanent space.</p><p><strong>Matt:</strong> The speed with which GSC has grown, even in just the last 12 months. The temporary home provides us with office space, a costume and props store and small rehearsal room. It has enabled us to employ another two full-time members of staff, bring our rehearsals under the same roof and increase the in-house classes the education department delivers. </p><p /><p>Congratulations are due for raising nearly £40,000 towards your £75,000 New Beginnings fundraising target. How much impact has this had already and what are your plans to push the campaign over the line? </p><p><strong>Sarah:</strong> We’re so grateful to our supporters for helping us get so far. We are currently looking for a piece of land on which to build our very own Spiegeltent! People fell in love with last summer’s one, and it is rather reminiscent of Shakespeare’s Globe. The £40,000 raised enables us to employ an architect to help us find the land and create a feasibility study, which in turn enables us to start writing to trusts and foundations for grants.</p><p><strong>Matt:</strong> We’ll still continue to use our unique ‘found’ spaces around the area, as we have become known for, but the Spiegeltent will give us new options and permanent physical presence. We also want it to be a resource and asset for Guildford and the wider area. </p><p /><p>Until that semi-permanent home comes to fruition, do you have any worries about being able to follow up on the Spiegeltent? Locations don’t get much more unique than that…</p><p><strong>Sarah:</strong> This is always a worry, to a certain extent- for me anyway. I’m quite competitive. If someone says “how are you going to beat that?” then I start planning. At the time of choosing the Mirror Tent, we actually thought it might seem too conventional because of its theatrical structure. But we wanted it for its enchanting quality - an ideal match for Grimms. On reflection, of course, it had a huge impact. I think the key is to ensure that we find the right space for the right story regardless of whether we are pushing boundaries or not. That said, there is a space we are desperate to use this summer.. whether we get permission or not is another matter.</p><p><strong>Matt:</strong> In addition, I would say that for me it is also the audiences themselves, and their responses, that help make the ‘next show’ as unique. Introducing them to stories they think they know, surprising them with ones they did or taking them to a whole new world is incredibly satisfying. I remember last year, after The Comedy of Errors, one of the audience members asked why we updated the dialogue. When we told them we didn’t they couldn’t believe Shakespeare was so easy to understand!</p><p /><p>Presumably 2017 is looking as hectic as ever? What else should we be looking out for…</p><p><strong>Sarah:</strong> The Two Gentlemen of Verona and A Midsummer Night’s Dream will be our summer comedies, while we are working on a new version of The Legend of King Arthur for the autumn.</p><p><strong>Matt:</strong> We’ll also be continuing our Shakespeare’s Birthday Bash in April with a staged reading of Henry VIII - or All Is True, as it was known in Shakespeare’s day - another Sonnet Walk Weekend and our Young Company’s first public performance.</p><p>***</p><p>Guildford Shakespeare Company’s Julius Caesar takes place at Holy Trinity Church, Guildford from Saturday February 4 to Saturday February 25 (no performances on Sundays). Tickets: adults (concessions available), £25; children (under 16), £16.50; family (two full, two children), £80. Visit <a rel="nofollow" target="_blank" href="http://guildford-shakespeare-company.co.uk/">guildford-shakespeare-company.co.uk</a> for more information.</p>			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.surreylife.co.uk/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		
	<p class="view-count">
		            0 comments			</p>
	
	<ul>
					    	    
	    			 		 	</ul>
    </div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.558050 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.9787"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Surrey visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Surrey staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.surreylife.co.uk:80/people?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Surrey account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.surreylife.co.uk:80/people?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.surreylife.co.uk/login?action=federated&j_uri=http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802&siteContentId=2.9787';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
                  
	<div class="story-list two-column">
					<h2 class="inpage">									More from People
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802">Guildford Shakespeare Company takes on the political world with Julius Caesar </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 12:11</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802" title="Guildford Shakespeare Company's new production focuses on the cult of personality (Design: Dreamfly)">            <img src="/polopoly_fs/1.4881800.1486555891!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Guildford Shakespeare Company's new production focuses on the cult of personality (Design: Dreamfly)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>As Guildford Shakespeare Company prepare to tackle the world of political thriller with their adaption of Julius Caesar, Matthew Williams meets the group&#8217;s founders to discuss their 10th anniversary year, how their now famous Spiegeltent almost got stuck in the mud and some hugely exciting plans for Guildford</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/out-about/surrey_life_landscape_painter_of_the_year_to_be_announced_at_exclusive_the_art_agency_esher_event_1_4868588">Surrey Life Landscape Painter of the Year to be announced at exclusive The Art Agency, Esher event </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Mon, 09:32</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/out-about/surrey_life_landscape_painter_of_the_year_to_be_announced_at_exclusive_the_art_agency_esher_event_1_4868588" title="Surrey Life Landscape Painter of the Year – (clockwise from top left) Jane Allison, Judit Matthews and Bonnita Apperley">            <img src="/polopoly_fs/1.4868587.1485783551!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Surrey Life Landscape Painter of the Year – (clockwise from top left) Jane Allison, Judit Matthews and Bonnita Apperley"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>The entries are all in and judged, and here are the finalists for the first Surrey Life Landscape Painter of the Year competition &#8211; the winner will be announced at an exclusive event in Esher later this month</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/out-about/surrey_life_landscape_painter_of_the_year_to_be_announced_at_exclusive_the_art_agency_esher_event_1_4868588">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/behind_the_scenes_at_bbc_surrey_radio_in_guildford_1_4844680">Behind the scenes at BBC Surrey radio in Guildford </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, February 1, 2017</span>
                    <span class="byline"><a>Photos: Peter Stewart</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/behind_the_scenes_at_bbc_surrey_radio_in_guildford_1_4844680" title="James chats over a story with managing editor, Mark Carter">            <img src="/polopoly_fs/1.4844675.1484137887!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="James chats over a story with managing editor, Mark Carter"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A comforting constant in a fast-changing world, the BBC Surrey Breakfast Show effortlessly combines local and national news for an informative and entertaining start to the day. Surrey Life editor <em>Caroline Harrap </em>gets a sneak peek behind the scenes</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/behind_the_scenes_at_bbc_surrey_radio_in_guildford_1_4844680">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/celebrity-interviews/actor_peter_davison_adventures_with_a_time_lord_through_surrey_1_4857171">Actor Peter Davison: Adventures with a Time Lord through Surrey </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, February 1, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/celebrity-interviews/actor_peter_davison_adventures_with_a_time_lord_through_surrey_1_4857171" title="Peter Davison has long been a fan of the Surrey area (Photo Anton Belmonte)">            <img src="/polopoly_fs/1.4857166.1484923840!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Peter Davison has long been a fan of the Surrey area (Photo Anton Belmonte)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>As Richmond-based actor <em>Peter Davison </em>looks back on a successful career that has encompassed everything from All Creatures Great and Small to Doctor Who, here he chats to <em>Angela Wintle</em> about life on and off the small-screen &#8211; and his love for the Surrey countryside</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/celebrity-interviews/actor_peter_davison_adventures_with_a_time_lord_through_surrey_1_4857171">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/the_one_show_s_nick_wallis_shares_his_cultural_fix_1_4843708">The One Show’s Nick Wallis shares his cultural fix </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, February 1, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/the_one_show_s_nick_wallis_shares_his_cultural_fix_1_4843708" title="The One Show's Nick Wallis enjoys visiting his local cinema in Walton-on-Thames (Photo Andy Newbold)">            <img src="/polopoly_fs/1.4843707.1484065540!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The One Show's Nick Wallis enjoys visiting his local cinema in Walton-on-Thames (Photo Andy Newbold)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>As a presenter on The One Show, <em>Nick Wallis</em> has his finger firmly on the cultural pulse. Here, we put him under the Surrey Life spotlight to find out his favourite local haunts around his hometown of Walton-on-Thames</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/the_one_show_s_nick_wallis_shares_his_cultural_fix_1_4843708">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/let_there_be_light_with_abinger_stained_glass_surrey_creations_1_4863528">Let there be light with Abinger Stained Glass – Surrey Creations </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, February 1, 2017</span>
                    <span class="byline"><a>Photos: Philip Traill Words: Matthew Williams</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/let_there_be_light_with_abinger_stained_glass_surrey_creations_1_4863528" title="Amanda creating her next stained glass masterpiece (detail)">            <img src="/polopoly_fs/1.4863527.1485422028!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Amanda creating her next stained glass masterpiece (detail)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>From Westminster Abbey and St James&#8217;s Palace to the Tower of London, Amanda Winfield, aka Abinger Stained Glass, has worked on some of the most prestigious and historically important windows in the country. However, she is just as happy tackling modern commissions too</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/let_there_be_light_with_abinger_stained_glass_surrey_creations_1_4863528">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-sponsored">Ad Feature:</span>	<a href="http://www.surreylife.co.uk:80/people/useful_information_when_choosing_a_home_for_a_loved_one_1_4793192">Useful information when choosing a home for a loved one </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, February 1, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/useful_information_when_choosing_a_home_for_a_loved_one_1_4793192" title="">            <img src="/polopoly_fs/1.4872061.1485951029!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Some useful points of interest when choosing a home for a loved one (or yourself)</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/useful_information_when_choosing_a_home_for_a_loved_one_1_4793192">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/haslemere_travel_s_gemma_antrobus_shares_her_top_tips_on_booking_the_perfect_holiday_in_2017_1_4863558">Haslemere Travel’s Gemma Antrobus shares her top tips on booking the perfect holiday in 2017 </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Thursday, January 26, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/haslemere_travel_s_gemma_antrobus_shares_her_top_tips_on_booking_the_perfect_holiday_in_2017_1_4863558" title="Head on an adventure to an exotic destination such as Wadi Rum, Jordan">            <img src="/polopoly_fs/1.4863556.1485422777!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Head on an adventure to an exotic destination such as Wadi Rum, Jordan"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Surrey-based luxury travel agent Gemma Antrobus, owner of award-winning Haslemere Travel, gives her expert top tips on how to get the best out of your holiday experience in the year ahead</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/haslemere_travel_s_gemma_antrobus_shares_her_top_tips_on_booking_the_perfect_holiday_in_2017_1_4863558">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/award_winning_pianist_alexander_ullman_on_his_perfect_surrey_weekend_1_4847756">Award-winning pianist Alexander Ullman on his perfect Surrey weekend </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, January 25, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/award_winning_pianist_alexander_ullman_on_his_perfect_surrey_weekend_1_4847756" title="Come the weekend, Alexander sats there is lots to do around Kew (Photo Kaupo Kikkas)">            <img src="/polopoly_fs/1.4847754.1484301409!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Come the weekend, Alexander sats there is lots to do around Kew (Photo Kaupo Kikkas)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>A rising star of the classical music world, the multi award-winning pianist <em>Alexander Ullman</em> will be performing with the Royal Philharmonic Orchestra at Guildford&#8217;s G Live next month. Here, the 25-year-old reveals how he likes to unwind on the rare occasion he gets a weekend to himself in his home county</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/award_winning_pianist_alexander_ullman_on_his_perfect_surrey_weekend_1_4847756">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-sponsored">Ad Feature:</span>	<a href="http://www.surreylife.co.uk:80/people/the_importance_of_a_pre_nuptial_agreement_1_4862245">The importance of a pre-nuptial agreement </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wednesday, January 25, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/the_importance_of_a_pre_nuptial_agreement_1_4862245" title="">            <img src="/polopoly_fs/1.4862244.1485342443!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>After the proposal has been made, the ring chosen and a date set for the big day, couples need to consider the legal implications of marriage. For those who have current or future wealth or who are marrying for the second or third time, pre-nuptial agreements are particularly important.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/the_importance_of_a_pre_nuptial_agreement_1_4862245">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-sponsored">Ad Feature:</span>	<a href="http://www.surreylife.co.uk:80/people/charity/prestigious_awards_for_birtley_house_1_4839919">Prestigious awards for Birtley House </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 24, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/charity/prestigious_awards_for_birtley_house_1_4839919" title="">            <img src="/polopoly_fs/1.4839918.1483714946!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Care staff and teams from across the county were honoured at the recent Surrey Care Awards - the &#8216;Oscars&#8217; for Care Staff, recognising the hard work and dedication of people working within a wide variety of adult social care.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.surreylife.co.uk:80/people/charity/prestigious_awards_for_birtley_house_1_4839919">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <style>

.headerStyle
{
height:45px;
border-top: 4px solid #8ea358;
background-color:#BBC89C; 
}

#headerText
{
  color: #FFFFFF;
  font-size: 20px;
  margin-left:10px;
  margin-top:5px;
}
.linebreak
{
  margin-bottom: 10px;
}
</style>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-top-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        
<div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409536.1470993555!/life-at-home-callout-bg.png">
</a>
</div>
      
                        
        
                        

 
<div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d3402cb0-c450-4bfa-a7e2-ed193209b727" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409545.1470993585!/life-at-outdoors-callout-bg.png">
</a>
</div>


      
                        
        
                        

<div class="callout life-at-education" style="text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=dc06ec81-28ed-471a-aa58-ef904d06fe48" target="_blank">
<img alt="Life At Education Magazine advert link" src="/polopoly_fs/7.409541.1470993603!/life-at-education-callout.png">
</a>
</div>
      
                        
        
                        <div style="margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" target="_blank">
<img alt="Life At Wedding Magazine advert link" src="/polopoly_fs/7.504623.1476371575!/Life-Weddings-callout.jpg">
</a>
</div>
      
                        
        
                        <div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=fde22b04-d794-4dc5-9755-5d3cae709ed2" target="_blank">
<img alt="Cotswold Review of the Year advert link" src="/polopoly_fs/7.551899.1485508931!/Cots-Review.png">
</a>
</div>
      
              
        	     	</div>
                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=3 />
        
                <div class="multiple-newsletters">
            <p>Sign up to the following newsletters:</p>
                        <div class="checkbox">
                <label>
                    <input type="checkbox" value="83" name="relatedPublication1" checked>
                    Surrey Life Food & Drink
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="86" name="relatedPublication2" checked>
                    Surrey Life
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="91" name="relatedPublication3" checked>
                    Surrey Life Property
                </label>
            </div>
                  </div>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var multipleCheckboxes = $('.multiple-newsletters input:checkbox').is(':checked');
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!multipleCheckboxes){
            
            alert('Please select one of the newsletters to sign up to');
            e.preventDefault();
            
        } else if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
        
    });
</script>


      
              
        	     	</div>
                  
        
                        
<br />
<style>
#e-edition-carousel{
	margin-bottom: 10px;
  	border: none;
	border-top: 1px solid #CCC;
  	border-bottom: 1px solid #CCC;
  	padding: 10px 0;
}
#e-edition-carousel .carousel-inner{
	border: none;
}

#e-edition-carousel .carousel-control.left, 
#e-edition-carousel .carousel-control.right{
	height: 0;
  	width: 0;
  	margin-left: 0;
	margin-right: 0;
}
#e-edition-carousel .carousel-control.right{
	right: 45px;
}
.e-edition-item{
	width: 49% !important;
  	float: right;
}
.e-edition-item a{
	display: table;
	margin: 0 auto;
}
.e-edition-item p{
	text-align: center;
}
.e-edition-item img {
	width: auto;
	margin: 0 auto;
	display: block;
	height: 130px;
	border: 1px solid #CCC;
}
@media (max-width: 310px){
	.e-edition-item p{
		font-size: 11px;
  	}
}
@media (min-width: 270px){
	.e-edition-item{
		
  		float: left;
	}
}
@media (min-width: 300px){
	#e-edition-carousel .carousel-control.right{
		right: 30px;
	}
}
.inpage
{
  border-color:#9E3C2F;
  background-color:#B4665C;
}
h2.inpage a[href*="magazines"], .magazines .inpage
{
  border-color:#9E3C2F;
  background-color:#B4665C;
}
h2.inpage a
{
  border-top:4px solid #9E3C2F;
}
#buttonText
{
  color: #FFFFFF;
  font-size: 15px;
  margin-top:10px;
  padding-top:10px;
}
#buttonGhost button {
  	width:220px;
	border: none;
	background: #fff;
	color: #B4665C;
  	box-shadow: inset 0 0 0 3px #9E3C2F;
	padding: 10px;
	font-size: 18px;
	border-radius: 5px;
	position: relative;
	box-sizing: border-box;
	transition: all 500ms ease; 
}
#buttonGhost button:hover {
	background: #B4665C;
	color: #f2f2f2;
}
</style>
<div class="holidayteaser">
  <h2 class="inpage"><a href="/magazines/ezine" target="blank">Free Downloads</a></h2>
</div>
<div id="e-edition-carousel" class="carousel slide" data-ride="carousel">
	<!-- Wrapper for slides -->
		<div class="carousel-inner">
		<div class="item active">
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=21193170-4381-42c8-a00c-5e83a96f4592" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=21193170-4381-42c8-a00c-5e83a96f4592" alt=""/>
					<p>Bride Magazine</p>
					<p>Click to read</p>
				</a>
			</div>
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" alt=""/>
					<p>Bride Magazine</p>
					<p>Click to read</p>
				</a>
			</div>	
		</div>
		
	</div>
	<!-- Controls 
	<a class="left carousel-control" role="button" data-slide="prev">
		<span class="glyphicon glyphicon-chevron-left"></span>
	</a>
	<a class="right carousel-control" role="button" data-slide="next">
		<span class="glyphicon glyphicon-chevron-right"></span>
	</a>
	-->
<br/>
<div align="center"><div id="buttonGhost">
<a href="/magazines/ezine" target="blank"><button>Click To View All</button></a></div></div></div>
<script type="text/javascript">
	$(document).ready(function(){	
		$('#e-edition-carousel').carousel();
  
  		$('#e-edition-carousel .carousel-control.left').click(function () { // Recognise clicks on previous
            $('#e-edition-carousel').carousel('prev');
        });
        $('#e-edition-carousel .carousel-control.right').click(function () { // Recognise clicks on next
            $('#e-edition-carousel').carousel('next');
        });
	});
</script>

      
                        
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <br/>

<h2 class="headerStyle">
<div id="headerText">Most Read</div></a>
</h2>
<div class="linebreak"></div>

      
                        
	<div class="story-list most-read teaser-counter">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/food-drink/restaurants/sunday_lunches_in_surrey_12_of_the_best_places_to_go_1_4437658">Sunday lunches in Surrey: 12 of the best places to go </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/food-drink/restaurants/sunday_lunches_in_surrey_12_of_the_best_places_to_go_1_4437658" title="Sunday lunchtimes are made for delicious roast dinners">            <img src="/polopoly_fs/1.4437653.1456763323!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Sunday lunchtimes are made for delicious roast dinners"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/out-about/places/villages_in_surrey_14_of_the_prettiest_places_to_live_1_4348532">Villages in Surrey: 14 of the prettiest places to live </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/out-about/places/villages_in_surrey_14_of_the_prettiest_places_to_live_1_4348532" title="Shere Village Street, Surrey © Andy Poole, Shutterstock">            <img src="/polopoly_fs/1.4672935.1472198077!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Shere Village Street, Surrey © Andy Poole, Shutterstock"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/education/discover_23_of_surrey_s_very_best_schools_1_4000924">Discover 23 of Surrey’s very best schools </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/education/discover_23_of_surrey_s_very_best_schools_1_4000924" title="Discover 23 of Surrey's very best schools">            <img src="/polopoly_fs/1.4000906.1426769927!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Discover 23 of Surrey's very best schools"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/people/surrey_s_top_50_celebs_2014_1_3779106">Surrey’s top 50 celebs 2014 </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/people/surrey_s_top_50_celebs_2014_1_3779106" title="Sir David Attenborough">            <img src="/polopoly_fs/1.3779086.1411379442!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Sir David Attenborough"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/out-about/places/surrey_s_most_haunted_sites_spooky_halloween_stories_1_1647890">Surrey's most haunted sites - spooky Halloween stories </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/out-about/places/surrey_s_most_haunted_sites_spooky_halloween_stories_1_1647890" title="There's spooky goings-on in Surrey (Photo: johnnorth)">            <img src="/polopoly_fs/1.4272495.1444906166!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="There's spooky goings-on in Surrey (Photo: johnnorth)"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.surreylife.co.uk:80/out-about/places/best_pubs_in_surrey_2017_winter_pub_lunches_1_4853205">Best pubs in Surrey 2017 - winter pub lunches </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.surreylife.co.uk:80/out-about/places/best_pubs_in_surrey_2017_winter_pub_lunches_1_4853205" title="A selection of the best winter pubs in Surrey">            <img src="/polopoly_fs/1.4853204.1484729021!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="A selection of the best winter pubs in Surrey"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="right-bottom-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        </style>

<h2 class="headerStyle">
<div id="headerText">Topics of Interest</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        <!-- Add archant variable to href -->
<a href="http://archantapp.co.uk/frontend/surrey-food-and-drink/Templates/index.html" target="_blank"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233206.1442220205!/fandddirectory.png" alt="Food and Drink Directory"/></a>
</br>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="right-third-mpu-advert-desktop-tablet-mobile"></div>
</div>        
        	     	</div>
                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Subscribe or buy a mag today</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        

  






                    



 
															
			<!-- Surrey Life promo 7.332765 -->
 

<div class="callout" style="margin-bottom: 20px">
	<a href="http://www.subscriptionsave.co.uk/SURWEBH3">
		<img src="http://services.edp24.co.uk/london/life-promos/new/sur-rectangle.jpg" alt="Surrey Life Subscriptions">
	</a>
</div>
  

<!-- Surrey Life promo 7.332765 end -->

      
                        
        
                        
<a href="http://www.buyamag.co.uk/Regional-Magazines" target="_blank">
  <img src="http://www.surreylife.co.uk:80/polopoly_fs/7.451043.1466437747!/BAM-300x100.gif" alt="subscription ad"/>
</a>
<br/>
      
                        
        
                        <div class="callout" style="margin-bottom: 20px; text-align: center"><a target="_blank" href="http://www.subscriptionsave.co.uk/assets/ad-tracking/applandingpages/surrey.html"><img src="/polopoly_fs/7.460902.1468323485!/surrey-app-callout-300x100.png" alt="Surrey Life Application Link" /></a></div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="surreyLife_generic_mpu4-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Local Business Directory</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.surreylife.co.uk:80/polopoly_fs/7.231478.1470994480!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
}
</style>
      
<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
        	  <a href="http://www.localsearch24.co.uk/life" target="_blank"><img class="logo" border="0" src="http://www.surreylife.co.uk:80/polopoly_fs/7.231478.1470994480!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/life/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal localsearchtracking" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Surrey">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Surrey's trusted business finder</div>
          </div>
  </div>
</div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="surreyLife_generic_mpu5-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Job search in your local area</div></a>
</h2>
<div class="linebreak"></div>


      
                        
        
                        <iframe allowtransparency="true" frameborder="0" scrolling="no" width="100%" height="250px" src="http://www.jobs24.co.uk/magazine/Jobs-Surrey.aspx
"></iframe>

<br />
<br />
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Search For a Car In Your Area</div></a>
</h2>
<div class="linebreak"></div>

      
                        
        
                        <style type="text/css">

#drive24-widget {
	margin: 0;
	width: 100%;
	font-family: Arial, Helvetica, sans-serif;
	position: relative;
	border-bottom: 1px solid #999;
	overflow: hidden;
	padding: 0 0 15px 0;
	margin: 10px 0px 20px 0px;
}

#drive24-widget h2 {
	margin: 0px 0px 15px 0px;
	height: 33px;
	line-height: 33px;
	text-indent: 10px;
	font-size: 16px;
	font-weight: normal;
	color: #263333;
	text-shadow: 1px 1px #fff;
	border: 1px solid #999;
	background: #e5e5e5; /* Old browsers */
	background: -ms-linear-gradient(top,  #e5e5e5 0%,#f2f2f2 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #e5e5e5 0%,#f2f2f2 100%); /* W3C */

}

#drive24-widget #motors-logo {
	position: absolute;
	top: 1px;
	right: 1px;
}
#mot-UsedCarSearch-logo {
	display:none;	
}

#drive24-widget label {
	width: 20%;
	padding: 0px 5px 0px 0px;
	float: left;
	display: block;
	height: 26px;
	line-height: 26px;
	text-align: right;
	margin: 0px 0px 10px 0px;
	color: #727272;
	font-size: 12px;
}
#drive24-widget select, #mot-UsedCarSearch-location {
	width: 79%;
	float: left;
	display: block;
	padding: 3px;
	height: 26px;
	margin: 0px 0px 10px 0px;
	border: 1px solid #acacac;
	border-radius: 3px;
}
#mot-UsedCarSearch-location {
	width: 34%;
	height: 20px;
}
#mot-UsedCarSearch-search {
	float: left;
	margin: 0px 0px 0px 45px;
	border: 1px solid #161616;
	padding: 3px 14px;
	border-radius: 3px;
	color: #fff;
	font-weight: bold;
	text-shadow: 1px 1px 0px #000;
	background: #767676; /* Old browsers */
	background: -ms-linear-gradient(top,  #767676 0%,#343434 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #767676 0%,#343434 100%); /* W3C */
}

</style>
<script type="text/javascript">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</script>
<form id="drive24-widget" runat="server">
   <img id="motors-logo" class="logo" src="/polopoly_fs/7.261109.1431510510!/drive24-logo.png">
   <div id="motorsPanel"></div>
</form>

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Property Search</div></a>
</h2>
      
                        
        
                        <div>
<div id="zoopla_search">
<div class="zoopla_header">
<span><a href="http://www.homes24.co.uk"><img src="http://www.homes24.co.uk/static/images/search/homes-24-logo.gif" width="72" height="26" alt="Homes24" border="0" rel=nofollow /> Property search</a></span></div>

<script type="text/javascript"> 

document.write("<scr"+"ipt type='text/javascript' src='http://www.homes24.co.uk/widgets/scripts/partner_widgets/search.js?type_rent=1&type_sale=1&type_values=1&type_prices=1'></" + "script>");

</script>
<div class="zoopla_powered"><span>Powered by Zoopla.co.uk</span></div>

</div>
</div>

      
              
        	     	</div>
                  
        
                        
      
              
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.214985.1425945787!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 20px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Helvatica,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('142') ?
 parseInt('142 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
	<div>
  
  
                          
        
                        <div class="footer-top clearfix">
<a id="topLink" href="#">Back to top</a>
</div>
      
                        
	<div class='footer-middle clearfix'>
  
  
                          
        
                        <div class="footer-logo-nav-wrapper">
      
                            <div class="site-map row">
	<div class="col-sm-12">
							<p id="site-map-heading">Sitemap</p>
				<div class="row">
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/home">Home</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/home/my-profile">My Profile</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/home/saved-searches">Saved Searches</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/home/contact-us">Contact Us</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/home/rss-feed">RSS Feed</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/home/ipso">IPSO</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/out-about">Out & About</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/out-about/places">Places</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/out-about/events">Events</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/out-about/walks">Walks</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/out-about/wildlife">Wildlife</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/out-about/holidays">Holidays</a></div>
																															<div><a href="http://www.newmarket.travel/alm">Reader Holidays</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/out-about/pets">Pets</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/food-drink">Food & Drink</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/food-drink/restaurants">Restaurants</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/food-drink/recipes">Recipes</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></div>
																															<div><a href="http://archantapp.co.uk/frontend/surrey-food-and-drink/Templates/index.html">Food & Drink Directory</a></div>
																															<div><a href="http://foodawards.surreylife.co.uk/">Food and Drink Awards</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/homes-gardens">Homes & Gardens</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/homes-gardens/interiors">Interiors</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/homes-gardens/gardens">Gardens</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/homes-gardens/property-market">Property Market</a></div>
																															<div><a href="http://www.homes24.co.uk/">Property for Sale</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/people">People</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/people/social-photos">Social Photos</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/people/local-people">Local People</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/people/charity">Charity</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/people/business">Business</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/people/weddings">Weddings</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/education">Education</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/style">Style</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/motoring">Motoring</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/photos">Photos</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/competitions-offers">Competitions & Offers</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/competitions-offers/competitions">Competitions</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/competitions-offers/offers">Offers and promotions</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.localsearch24.co.uk/life/?Surrey">Directory</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.surreylife.co.uk:80/magazines">Magazines</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.surreylife.co.uk:80/magazines/advertise">Advertise</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/magazines/digital-archive">Digital Archive</a></div>
																				            								<div><a href="http://www.surreylife.co.uk:80/magazines/ezine">Ezine</a></div>
																															<div><a href="http://www.subscriptionsave.co.uk/surweb">Subscription</a></div>
													</div>
					</div>
				</div>
					</div>
	</div>
</div>                  
        
                        </div>
      
                        
        
                        <ul class="footer-links list-unstyled">
  <li class="first">
    <a href="http://www.surreylife.co.uk:80/home/terms_conditions_7_135">Terms &amp; Conditions</a>
  </li>
  <li>
    <a href="http://www.surreylife.co.uk:80/home/terms_and_conditions_7_135#data">Privacy Policy</a>
  </li>
  <li>
    <a href="http://www.surreylife.co.uk:80/home/cookie_policy_0924_7_23464">Cookie Policy</a>
  </li>
  <li>
    <a href="http://www.surreylife.co.uk:80/home/contact-us">Contact Us</a>
  </li>
  <li>
    <a href="http://www.surreylife.co.uk:80/home/IPSO">IPSO</li>
  </li>
  <li>
    <a href="http://www.surreylife.co.uk:80/magazines/advertise">Advertise</a>
  </li>
  <li>
    <a href="http://www.archant.co.uk/careers/vacancies" target="_blank">Latest Vacancies</a>
  </li>
  <li>
    <a href="http://www.surreylife.co.uk:80/home/search?fromDate=01%2F01%2F1980&page=0&submitted=true&action=search&toDate=31%2F12%2F2030&siteExternalID=Surrey.d&publishDateInterval=ignore">Archive</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a>
  </li>
</ul>
      
                        
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/SurreyLife"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233092.1426811371!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/SurreyLife"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233092.1426811371!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/118439088987859489539"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233092.1426811371!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://uk.pinterest.com/surreylife/"><img src="http://www.surreylife.co.uk:80/polopoly_fs/7.233092.1426811371!/pinterest-icon.png" alt="pinterest"/></a>
	</div>
      
              
        	     	</div>
                  
        
                        <div class="footer-bottom">
<span #="copyright">2017 &copy;
<a target="_blank" href="http://www.archant.co.uk">Archant Community Media Ltd</a>
</span>
</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="floated-advert-slot-desktop"></div>
</div>                  
        
                        



      
                        
	<div>
  
  
                          
        
                        

      
              
        	     	</div>
        
        	     	</div>
                  
        
                        <!--KEEP-->

<style>
@media  (min-width: 728px) {
.container {
    max-width: 1010px !important;
}
}
</style>





      
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802?action=login" rel="nofollow"><img src="http://www.surreylife.co.uk:80/media/images/google small.png"><img src="http://www.surreylife.co.uk:80/media/images/facebook small.png"><img src="http://www.surreylife.co.uk:80/media/images/yahoo small.png"><img src="http://www.surreylife.co.uk:80/media/images/windows small.png"></a><a href="http://www.surreylife.co.uk:80/people/guildford_shakespeare_company_takes_on_the_political_world_with_julius_caesar_1_4881802?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.surreylife.co.uk:80/theme/7.187728.1482157377/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.surreylife.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.surreylife.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantsurreylife"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.surreylife.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Guildford Shakespeare Company takes on the political world with Julius Caesar"
s.pageType=""
s.server="www.surreylife.co.uk"
s.channel="People"
s.prop1="People"
s.prop2="http://www.surreylife.co.uk/1.4881802"
s.prop3=""
s.prop4="Category.GBL.People.General"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="People"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.surreylife.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantsurreylife/1/H.22.1--NS/0?pageName=Guildford+Shakespeare+Company+takes+on+the+political+world+with+Julius+Caesar&server=www.surreylife.co.uk&ch=People&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.surreylife.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.surreylife.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22151+1_4881802+People;kvsection=People" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22151+1_4881802+People" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>